Função SE Excel – Aprenda como usar essa função

Função SE Excel
Vídeo Aula sobre Como usar a Função SE Excel

função se excel, condição se excel, formula se excel

Nessa vídeo aula, você vai aprender em detalhes como utilizar a Função SE no Excel.

Você gostaria de aprender uma função no Excel que ajudasse a trazer valores de acordo com um parâmetro pré estabelecido?

A Clarisse Souza, Coordenadora de uma escola de Ensino Fundamental, me pediu uma ajuda na página do Facebook do Ninja do Excel. A dúvida dela foi a seguinte:

Edson, sou Coordenadora de uma escola e preciso muito da sua ajuda! Estou tendo muito trabalho manual no lançamento de notas dos meus alunos. Todo ano eu tenho que informar os alunos que foram aprovados e os que foram reprovados. Porém não sou poucos alunos. Por favor, poderia me ajudar me indicando uma forma de automatizar essa tarefa?

Para esse caso da Clarisse, se a média final do aluno(a) for igual ou superior a 7, então o aluno(a) está APROVADO. Se a média for inferior à 7, o aluno(a) está REPROVADO.

Então a função ficaria da seguinte forma:

=SE(A1=>7;”APROVADO”;”REPROVADO”)

Explicando a função SE Excel

  • =SE() : > Chamada/abertura da função;
  • A1 : Célula onde está o valor da nota;
  • => : Sinal do Maior e Igual;
  • ; (Ponto e vírgula) Significa “então”;
  • “APROVADO” : Para aparecer a palavra aprovado, é preciso colocar aspas.
  • ; (Ponto e vírgula) Significa “então”;
  • “REPROVADO” : Para aparecer a palavra reprovado, é preciso colocar aspas.

A interpretação dessa fórmula seria: Se na célula A1 estiver um valor igual ou maior que 7, então aparecer a palavra Aprovado; Se o valor de A1 for menor que 7, então aparecer a palavra Reprovado.

Vídeo aula da Função Se

Aprenda também:
– Como fazer SOMASE no Excel
07 Erros comuns ao criar Fórmulas no Excel
– PROCV e PROCH Passo a Passo (sem complicação)

Agora é com você!

Você gostou dessa aula? Sim? Não? Mais ou menos?
Quero saber sua opinião! Deixe seu comentário abaixo que eu respondo pessoalmente.
Com certeza você conhece um amigo que precisa desse conteúdo. Compartilhe com ele :)

Deixe seu comentário