Qual é seu Nível de Excel? Saiba de uma vez por todas!

Qual é seu Nível de Excel? Saiba de uma vez por todas!

Nível de Excel – Saiba qual é o seu de uma vez por todas!

Já se perguntou qual é o seu nível de conhecimento em Excel? Pois é, essa é uma das perguntas que mais recebemos. Muitas pessoas não possuem a certeza de qual nível pertencem. Pensando nisso, resolvemos criar um teste para você ter uma noção em qual nível de conhecimento você se encontra!

E para saber é muito simples, primeiro, tenha em mente que esse teste foi feito com algumas perguntas selecionadas por nível, para saber a noção geral do seu conhecimento.

O resultado final será mostrado entre Nível Básico, Intermediário ou Avançado. 

Este questionário possui 20 perguntas. Reserve um tempinho para responder com calma, no seu tempo.

Obs: Pesquisar as respostas não vale! Responda verdadeiramente com seus conhecimentos para que o resultado final te dê exatamente qual nível de Excel você se encaixa atualmente.

Ao final das questões você será redirecionado para uma página com o resultado do teste.

Tudo pronto?

Faça o Teste e saiba qual é o seu nível de Excel de uma vez por todas!

1. Como é feita a referência de células em uma fórmula?
2. Qual é a diferença entre GUIA, PLANILHA e PASTA DE TRABALHO respectivamente?
3. A expressão =SOMA(A1:A6) define uma soma realizada em:
4. A opção abaixo que contém uma referência absoluta (bloqueio) para uma célula no Microsoft Excel é:
5. A Fórmula =10/3 resulta em um número decimal de 3,333333. Para obter o resultado de 3,3, qual das teclas eu devo pressionar para alcançar meu objetivo?
6. Para juntar as seguintes palavras em uma única frase usando a função CONCATENAR, qual é a forma correta?
7. O que acontecerá ao soltar a alça de preenchimento nessa seleção?
8. Ao apertar o atalho Ctrl+C para copiar uma célula é criada uma seleção conforme figura abaixo. Como cancelar esta seleção?
9. O que significa Pivot Table?
10. Qual atalho é utilizado para organizar uma fórmula como na imagem abaixo?
11. Para este caso, o que acontecerá se excluirmos a coluna A para manter somente o valor formatado usando a função PRI.MAIÚSCULA?
12. Como calcular um desconto de 15% Sob o valor de R$ 300,00 considerando as células abaixo?
13. A função AGORA retorna que resultado?
14. Qual recurso foi utilizado para destacar os valores duplicados automaticamente?
15. Qual símbolo é um operador de comparação?
16. Quais funções usadas em conjunto podem substituir a função PROCV de forma otimizada?
17. Para criar um gráfico semelhante ao da imagem abaixo, quantos eixos são necessários?
18. Qual recurso foi utilizado abaixo para alcançar este resultado:
19. O que é Macro e para que serve?
20. Em qual menu eu consigo criar, editar ou acessar uma Macro?
Complete the form below to see results
Saiba qual é o seu nível de Excel de uma vez por todas!
Você acertou {{userScore}} de {{maxScore}} questões.
{{title}}
{{image}}
{{content}}

 

Quer aprender Excel de Forma Completa? Então conheça nossos pacotes promocionais!

Quero aprender excel Cursos de Excel Online

Veja Também:

 

 

Deixe seu comentário

Deixe uma resposta

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *